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1.0 TIDES AND FLIGHT PLAN 

_____________________________________________________________________ 
 

Tide Summaries:  June 14-19, 2015 
(all times in PDT; lows in meters) 

 

Gauge: Kincolith, BC 
*below 1.5 meters 

 

Day Date Sunrise Open Close Length Low TimeLow 

1 14 Jun 5:07 5:25 8:20 2:55 0.80 6:54 

2 15 Jun  6:00 9:20 3:20 0.55 7:39 

3 16 Jun  6:40 10:10 3:30 0.42 8:24 

4 17 Jun  7:20 10:55 3:35 0.41 9:09 

5 18 Jun  8:05 11:30 3:25 0.52 9:48 

6 19 Jun  8:50 12:00 3:10 0.72 10:27 

 
 

Gauge: Qlawdzeet Anchorage, BC 
*below 1.5 meters 

 

Day Date Sunrise Open Close Length Low TimeLow 

1 14 Jun 5:07 5:15 8:20 3:05 0.79 6:45 

2 15 Jun  5:50 9:20 3:30 0.54 7:33 

3 16 Jun  6:30 10:10 3:40 0.41 8:15 

4 17 Jun  7:10 10:50 3:30 0.41 9:00 

5 18 Jun  7:55 11:25 3:30 0.52 9:36 

6 19 Jun  8:40 11:55 3:15 0.72 10:18 

 
Gauge: Kitkatla Islands, BC 

*below 1.5 meters 
 

Day Date Sunrise Open Close Length Low TimeLow 

1 14 Jun 5:07 
 

5:10 8:15 3:05 0.71 6:45 

2 15 Jun  5:50 9:15 3:25 0.46 7:33 

3 16 Jun  6:25 10:05 3:40 0.33 8:18 

4 17 Jun  7:10 10:45 3:35 0.33 9:00 

5 18 Jun  7:55 11:25 3:30 0.45 9:39 
 6 19 Jun  8:40 11:55 3:15 0.66 10:21 
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Team Salmon Shark Time in PDT; height in meters

Day Date Gal Time Flight Shoreline Total Transit Location

Time (hr) (km) (km) (km)

1 14-Jun-15 4:50 85 Liftoff Seal Cove and transit to Portland Canal

5:25 145 Image west Portland Canal to Stewart

50 6:50 2:00 0 Setdown Stewart and refuel

7:10 145 Liftoff and survey east Portland Canal

8:35 75 Rertun to Rupert 15 min over tide

50 9:05 1:55 Setdown Seal Cove and refuel

3:55 290

2 15-Jun-15 5:30 70 Liffoff and transit to NE Pearse Island

6:00 123 Survey Pearse Island

7:15 13 Transit to Kincolith

50 7:20 1:50 Setdown Kincolith and refuel

7:40 9 Liftoff and transit to Observatory Inlet

7:45 177 Survey Observatory and Hastings Arm

9:30 130 Tranist to Rupert 10 min over tide

80 10:25 2:45 Setdown Seal Cove and refuel Can stop in Kincolith if needed

4:35 300

3 16-Jun-15 5:50 125 Liftoff and transit to Observatory Inlet

6:40 185 Survey to Kincolith

70 8:30 2:40 0 Setdown Kincolith and refuel

8:50 131 Liftoff and survey to Kwinimass River

10:05 55 Return to Rupert 5 min short of tide

40 10:30 1:40 Setdown Seal Cove and refuel

4:20 316

4 17-Jun-15 6:40 60 Lifoff Seal Cove transit to south Porcher

7:05 182 Survey Porcher and Kitkatla Group

8:55 25 Transit to north Porcher for fuel

65 9:05 2:25 Setdown north Porcher and refuel * One drum north Porcher

9:25 108 Liftoff and survey Porcher

10:30 70 Survey Porcher Inlet and Salt Lagoon Hopefully tidal delay

11:15 50 Return to Rupert

55 11:35 2:10 Setdown Seal Cove and refuel

4:35 360

5 18-Jun-15 7:35 35 Liffoff and tranist to Tree Nob Group Weather liftoff at 6:50 for flight and refuel

7:50 245 Survey West Stephens by way of north Porcher

10:20 10 Tranist to north Porcher for fuel Adds 45km and a fuel top up

70 10:25 2:50 Setdown north Porcher and refuel * One drum north Porcher

10:45 10 Liftoff and transit to Gurd Island

10:50 51 Survey Gurd Island Group

11:20 55 Return to Rupert

25 11:45 1:00 Setdown Seal Cove and refuel

3:50 296

6 19-Jun-15 8:25 30 Liftoff and transit to Melville Island

8:40 213 Survey Melville Island and Dunira Island

65 10:50 2:25 0 Setdown Melville and refuel * One drum Melville

11:10 103 Liftoff and survey Baron Island

12:10 35 Return to Rupert 15 minutes over tide

35 12:35 1:25 Setdown Seal Cove and refuel

3:50 316

655 25:05:00 Heli Time 1,878 km

Return positioning Terrace 2:00:00

2 sling trips North Porcher 1:30:00

2 slings trips Melville 1:00:00

29:35:00 Total Heli Time

Notes

- 100 km/h survey rate, 150 km/h transit rate (can be faster if clear)
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Daily Survey Plan for team Salmon Shark, Prince Rupert, BC, June 14-19, 2015.  
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   2.0  RESERVATIONS, TRAVEL, LOGISTICS 
_____________________________________________________________________ 

 
 
FLIGHTS 
Air Canada – 1-888-247-2262 
 
Confirmation Code: PD8ZGR – Kalen Morrow, Sarah Cook, Alex Haggis 
Departure Sat. June 13th 
 
Flight: AC8054 
Departs: Victoria, BC (YYJ) at 07:00 
Arrives: Vancouver, BC (YVR) at 07:24 
 
Flight: AC8278 
Departs: Vancouver, BC (YVR) at 09:05 
Arrives: Prince Rupert, BC (YPR) at 11:03 
 
Departure Fri. June 19th 
 
Flight: AC8281 
Departs: Prince Rupert, BC (YPR) at 20:05 
Arrives: Vancouver, BC (YVR) at 22:00 
 
Flight: AC8083 
Departs: Vancouver, BC (YVR) at 22:55 
Arrives: Victoria, BC (YYJ) at 23:22 
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LODGING 
 
Crest Hotel 
Phone: 250.624.6771 or 800.663.8150 
Nights of June 13-18th (6 nights) 
4 rooms/6 nights - $159 per room 
Confirmation #: 185099 
 
QUANTUM HELICOPTERS 
 
Office, Terrace, BC 
4445 Bristol Rd 
Terrace, BC 
www.quantumhelicopters.ca 
Phone: 250.615.0168 
Fax: 250.615.0169 
 
Contact 
Ian Swan – Chief Pilot 
Quantum Helicopters 
ian.swan@quantumhelicopters.ca 
Cell: 250.975.0024 
 
Angela Wiebe 
Dispatcher 
Phone: 250.615.0168 
awiebecda@hotmail.com 
 
 
 
VECHICLE RENTAL 
National: 106-815 First Ave West, Prince Rupert 
Phone: 250.624.5318 
Standard SUV – Sat June 13th at 13:00 to Fri June 19th at 17:30 
Confirmation #: 895113786 
 
 

mailto:ian.swan@quantumhelicopters.ca
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3.0  PERSONNEL 
_____________________________________________________________________ 

 
 
Typical personnel functions are identified in Table 1. While the pre-and post-flight 
responsibilities tend to be shared among personnel, in-flight activities are generally not 
shared. Recommended personal equipment is listed in Table 2. 
 
 
Table 1. Survey Personnel and Responsibilities 
 
Personnel Pre-Flight Activities In-Flight Activities 

Videographer 
Geologist 

• responsible for setting up 
camera 

• tests entire system prior to lift 
off 

• synchronize video camera 
clock to GPS clock 

• synchronize mp4 recorder 
clock to GPS clock 

• ensure spare SD cards and 
camera/recorder batteries 

• video-imaging and continuous geological 
description 

• checks image framing  

• adjusts ND filters if necessary 

• advises pilot re flying corrections 

• checks camera switches at regular intervals 

• check audio meters for sound level 

• checks time counter on camera 

Photographer 
Biologist 

• synchronize video camera 
clock to GPS clock 

• tests designated audio-sound 
track 

• ensure extra SD cards and 
camera batteries 

• provide continuous biological commentary 

• shoots digital still photos 

• stores digital media 

• advises pilot re flying corrections 

• assists in navigation using paper charts 

Navigator • assists in design of flight plan 

• ensures proper digital charts 
are loaded in laptop 

• familiar with tide window and 
timing of flight plan 

• synchronizes computer clock 
to GPS clock 

• brings and uses papers 
charts if necessary 

• monitors electronic mapping and logging system 

• directs pilot in general strategy (use clock face 
for directional instructions) 

• provides geographic reference points to the 
geologist for recording on audio track 

• provides feedback on quality of commentary to 
biologist and geologist 

 
Table 2. Recommended Personal Equipment 
 
All personnel • mustang survival suit or similar 

• inflatable PFD (*not water activated) 

• seat belt cutter 

• lighter 

• gloves (fingerless) 

• watch (digital) 

• hat / sunglasses 

• small backpack 

• thermos / cup 

• water / snacks 

• gum / mints 
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4.0  CHECKLISTS 
_____________________________________________________________________ 

 
 
Table 3. Pre-Survey Equipment Check List 
 
 Video System  Digital Still Camera 

 Video Camera (Sony)  Digital Nikon D-70 Camera 

 Sony camera external hard drive  lens cleaner/paper 

 Camera Batteries  manuals for camera 

 Vitec mp4 Recorder with Batteries  spare SD cards 

 Ninja Recorder  camera batteries 

 Ninja Batteries   

 Raincoat for camera  Miscellaneous 

 Sunshade for Ninja  duct tape 

 HDMI cables  electrical tape 

 Ram mounts  soldering gun 

   tools; wiring, spare cables, pliers  

 Manuals (camera, Ninja, Vitec)  screw drivers, connectors 

   paper towels 

   small-scale chart for daily progress 

 Communications System  power bars and extension cord 

 Lapel microphone (x3)  halibut gangion 

 Push-to-talk cable  pencils/pens/sharpies 

 Ear phones  ziploc bags 

   tech manual and tide tables 

   bungie cords 

 Power Supplies  zap straps 

 12V DC gel-cell battery pack  field notebook 

 Gel cell battery charger   

 Sony camera battery charger   

 DC/AC power inverter  Navigation System 

 28V power inverter  DGPS 

   Garmin backup handheld GPS 

   Backup GPS antenna cable 

 Computers & Software  Backup GPS computer-to-GPS cable 

 Laptop  paper charts; chart index 

 Fugawi and Tides software  manual for DGPS 

 ArcView and extensions  manual for Garmin backup GPS 

 BSB Charts   
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Table 4. Pre-Flight Check List 
 

 Video System  Digital Camera 

 camera clock sync to pc/gps  clock sync to pc/gps 

 mp4 recorder/ ninja clock sync  settings checked 

 spare SD cards  lens clean 

 spare camera/recorder batteries  Navigation System 

 cables taped in  power, ports, and satellites 

 view finder picture, auto focus  gps to laptop 

 flashing ND filter (change settings)  fugawi track log named & active 

 audio test (2 separate channels)  pc clock sync to gps 

 test recording, playback, sound  video and camera sync to pc/gps 

 lens clean, raincoat available  flight plans, maps, targets 

   back up USB stick and procedure 

 Communications System   

 headsets/push-talks operational  Misc 

 audio test (2 separate channels)  pencils, small notebook 

 playback/sound test both tapes  charts 

   sync watches 

   barf bag (ziploc) 

 
 
 
Table 5. In-Flight Check List 
 

 Videographer  Navigator 

 REC on camera  gps green light in fugawi  

 REC on mp4 recorder  flightline track w/ day’s log active 

 flashing ND filters  log advancing # points & km 

 counters advancing  data backups (fugawi and export) 

 burn on date/time  mark waypoints w/ MOB 

 audio plugs taped  watch for seal/sea lion haulouts 

 video plugs taped  watch time and targets 

 camera clock sync’d   

 auto focus   

 image framing  Biologist/Photographer 

 battery power  camera memory card changes 

   camera settings okay 

   battery power 
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5.0  EQUIPMENT AND FLIGHT PROCEDURES 
_____________________________________________________________________ 

 
Equipment Setup and Testing 
 
1) GPS 

Mount the GPS on the front window/dash inside the aircraft with the RAM suction cup. Smile a 
lot. Promise the pilot that it everything will be alright, but get permission first. Connect GPS to 
the batteries, then the serial cable into the laptop. 

2) Vitec MP4 player 
Mount the Vitec mp4 recorder on a rail in front or to the side of the geologist (positioning 
depends on aircraft type). The Vitec battery only lasts for approx. 3 hours so make sure you 
have the spare charged and a plan to change it.  Alternatively make sure you have the Vitec 
power cable that plugs directly into a two-pack of 12V gel cell batteries.  This cable is fused, so 
have spare fusses.  This power set up will last all day (dependent on what else you are running 
off the batteries, i.e. GPS). 

 The record format should be set to “Proxy Premium” this is the highest quality mp4 format (see 
page 6 in manual).  

 File format should be set to “MP4” as opposed to “MOV”. This is accessed by pressing and 
holding the “Mode” button. Date and time is also set through the Mode button, try this at home 
as it can be tricky. 

 Backlight set to “Low” saves battery power. 
 Check battery power by pressing and holding the “OK” button. 
 Press OK quickly and you will take a still snapshot, not hugely useful for us.  This can happen 

by accident and can be later deleted once downloaded if unintentional. However this feature 
could be useful in certain situation. 

 When recording a time meter will count up telling you how long you have been recording, this is 
essential to monitor in-flight to make sure you are still recording. Stopping record will start a new 
MP4 file, it is convenient for post processing to not let the MP4 time exceed 60 minutes. 

 
3) Sony Video Camera 

Video camera settings: On the Sony HXR-NX5U, set the Record Format in the Menu to HD 
1080/30p.  Resist the urge to use the 60i settings. Interlaced video is not good for web posting, 
which is where this video will be mostly viewed.  
Also make sure the “Date Rec” option is set to “On”.  This gives you the Date and Time burn on 
at the bottom of the image. 
Mics:  Tape the lapel microphones to the headset booms for the geologist and the biologist, 
placed to minimize wind noise. Mics are powered through the camera battery (carry the spare 
mic with you at all times). Plug firmly into the mic inputs on the camera and make sure it clicks 
in. Use the “display” button on the camera to have the “sound bars” continually displayed in the 
lower right corner of the screen.  Note that these will constantly be grabbing sound from the 
wind, but no action on the sound bars indicates that a mic isn’t working at all. 
On the sound controls closest to the input plugs have the switches for both mics set to “Mic 
+48V”.  
On the left side of the camera, open the cover and set the switches to “Input 1 and Input 2” 
(down position).  Set the second set of switches to “Auto” and the sound can be cranked up to 
10. 
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HDMI: Plug the HDMI cable into the back of the camera “HDMI out” port and run it to the Vitec 
where it plugs into the top “HDMI in” port. Tape the cable in with electrical tape since it is very 
easy to pull out mid-flight, especially from the back of the camera. The HDMI cable also 
transmits the sound. 
 

4)  Synchronize times  
Do this on ALL devices.  Video camera, Vitec, still camera and laptop. It should all be 
synchronized to the official GPS time. Also make sure the time is set on the backup video and 
still cameras, this will save you precious time should you need to use them. Trying to fumble 
through a time set with a rising tide and rotor blades whizzing around your head will not end well 
for you. 
 

5) Sound and recording check 
Ensure both geological and biological commentaries are audible through earphones plugged 
into camera, unfortunately you cannot check audio on the Vitec until video is downloaded so 
check the Vitec sound at home.  

  Audio channels should be separate (geologist in one ear, biologist in the other). Turn up the 
volume on the video camera. Audio problems are often traced to the mics themselves or their 
connection points. 
It is a good idea to record a small test of video and replay it on the camera making sure you 
listen for the audio. 

 
6) Laptop Power 

Laptops can be powered through the 28V to 115V power inverters.  These will work in Jet 
Rangers and Robinson R44 Raven 2’s, although it is pertinent to note that the early R44’s were 
called a “Raven 1” and are run on 14V power.  Potentially you could use a standard 12v to 120v 
power inverter although this has never been tested at CORI. 

 Typically the Jet Ranger will take the three prong plug and the R44 will take a cigarette lighter 
style plug. 

 Communicate with the company beforehand to see if these will work on their aircraft.  However, 
even if they are confirmed to work be prepared for them not to work. Multiple problems can exist 
ranging from bad plugs (typically not used very often) to being wired for too little amperage.  
This is why you should always have some 12V gel cell batteries and know how to use them.  

 If it does work then you can typically leave them plugged in and charging continuously, although 
some pilots might like them switched off during start up.  If this is the case then remember to 
switch them on as this is easy to forget. A good habit is to always check that your computer is 
operating on AC power once the helicopter is running and warming up. 

 
If you need to use 12V gel cells then connect the laptop to the gel cell battery pack using a 12v 
DC to AC power inverter. During flight, use the power monitor on the PC to carefully manage 
battery power. The laptop internal battery can last anywhere from 3 to 6 hours. Use the gel cell 
pack to intermittently charge the laptop during refuels, transits, or set-downs. It is best to cycle 
the battery pack on and off to keep up the charge on the laptop. Plug in the power inverter to the 
battery pack for 10-15 minutes and then unplug it for 10-15 minutes. Cycle continually to keep 
the battery power above 70% and Do not leave the laptop charging continuously or the 
battery will drain below the minimum limit and provide no charge. At the end of a long survey 
day, the laptop battery may be as low at 50%.  
Do not allow the laptop battery to drop below 35% at any time. Although you might think 
this is plenty of time, the last 20% of batteries can disappear surprisingly quickly. 
Dropping from 20% to 0% can happen in a matter of minutes. 
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7) Laptop 
Set the power options so that the laptop will default to these settings when not hooked up to the 
battery: NO HIBERNATING, low screen brightness, high CPU speed. 
Disable the wireless and screensaver options. 
Adjust the time to UTC time by clicking on the computer clock. Be sure that GMT is not 
adjusted for daylight savings (you will usually have to uncheck a box) GMT Casablanca or 
Monrovia will usually accomplish what you want. 
Sync GPS and laptop using Fugawi. Sync all cameras, watches, and equipment to this time. 

 
8) 12v Gel Cell Battery Power 

Open battery box and connect terminals very carefully, always making sure red to red and black 
to black. A key component of the survey is battery maintenance. Keep a log of the battery 
voltage before and after each day of surveying to monitor the health of the batteries. Check 
power using a digital multimeter with the dial set at 20. Charge will be up to 13.2v when full 
and as low as 11.0v when used. Charge the batteries immediately upon returning from the 
survey day as this can take several hours if the batteries are really low. When the solid red light 
on the charger goes out, charging is complete.  

 
 
Fugawi 
 
1) Plug the 9-pin serial cable from the GPS into the computer before starting Fugawi. Note that we 

use Panasonic Toughbook’s specifically for the 9-pin serial plug.  Although old technology, this 
has provided the most reliable data.  If changing to a new GPS or a laptop with only a USB input 
for GPS, be sure to do some rigorous testing before field work as these have been notoriously 
unreliable for CORI. 
Take a backup copy of Fugawi software with Serial numbers for activation in case you need to 
re-install it. 

 
2) Open Fugawi and use Forms> GPS>Settings> Change Port> to change settings to match the 

incoming COM PORT. For Panasonics with 9-pin ports set port to: none. Set other options to: 
 Speed: 4800 
 Parity: none 
 Data bits: 8 
 Stop bits: 1 
 Flow control: None 
Press OK and wait a few seconds while it finds the GPS. 
A green dot appears on the bottom left hand corner of the screen indicating successful capture 
of a GPS signal. If not, check the satellites map and troubleshoot. Synchronize the GPS with 
computer clock using Tools>Synchronize Time. 

 
3) Create a new track file for each day using the standard filename format (such as pe04may08 

where pe = Team Petersburg). Open Forms> GPS> to select the log file and click the Active 
button. Leave this window open and shrink it enough to see the NMEA string clicking away.  

 
4) Check box for “enforce checksum.” If you are having trouble acquiring enough satellites, you 

can temporarily change this to “any talker,” but be advised the accuracy of the position will be 
reduced. 
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5) Begin logging the trackline using Forms>Track Library. A small icon resembling a blue 
backwards L appears; click this to create a new trackline. Click the Active and Visible cell to 
begin logging. During breaks or transits where logging isn’t necessary, set the ‘Default’ track to 
be Active. Remember to change it back to the day’s track when actively logging. 

 
6) Add charts using File>Open and navigate to BSB charts on the hard drive. Don’t add the detail-

scale charts. 
 
7) Set initial unit preferences: Settings>Preferences> 

• Units = Metric 

• Lat/Long Format = ddd.ddddd (decimal degrees) 

• Magnetic Variation = Automatic 

• Display Datum = Map Datum 

• Location Format = Lat Lon 

• Types of PDA = leave blank 
 
8) Set Trackline capture options: Settings>Track Options 

• Recording = Enabled 

• Interval = 1 second 

• Min Dist = 0 m 

• Max Dist = 200 m 
 
9) Sync GPS with Computer clock: Tools>Synchronize Time 
 Note computer clock must NOT adjust for Daylight Savings (GMT Casablanca/Monrovia) 
 
10) To correctly log the track, 3 settings must be checked: 

Track Options - recording enabled, Log Active, CheckSum 
 
11) Export TXT and TRK files of the trackline periodically (every 20 minutes in flight). Set up the 

naming convention and destination folder prior to the flight. In the Track Library window, select 
the “Export data” icon (second from left, shown by arrow in figure below). 
Name the file according to the standard (such as pe04may08a.txt where pe = Team 
Petersburg) 
Select “Text” as output type 
Highlight the top fields from Latitude to UTC Time, and click the “>” key to move them to the 
right side. 
Save to that day’s data folder on the hard drive and on the memory stick. Repeat the procedure 
and save as “Track” with a .trk suffix on the filename. 
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Note: Saving to the laptop may cause a delay of a few seconds, during which GPS points on the 
current trackline may be dropped. Append each subsequent file name with a lowercase 
alphabetic letter so that at the end of the day, your most recent trackline will be the highest 
letter. 

 
12) Also save the Fugawi library as an .fbk file by using Tools>Backup Libraries. Use the same 

naming convention. This can be done less frequently (every 40 minutes in flight). 
 
13) Ensure BSB charts and seal haul-out locations are loaded into Fugawi. Seal haul-outs and 

other waypoints can be added to Fugawi using the following procedure: 
Waypoints must have unique names. If a site name is not provided in the Excel file, use the 

number of animals and add a lowercase letter added to the end to create a unique 
name. Convert Excel locations file to a tab-delimited TXT file.  

Fugawi select Forms -> Waypoints 
Select all current waypoints and delete them. 
Select Import waypoints at top left on dialog box. Navigate to the sea haul-outs text file, 

select “open.” 
In the import fields data box select 3 fields: Name, Latitude, Longitude 
In the field diameter box, choose TAB (text file should be in tab delimited format); click OK. 
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Navigator (Pre-Flight): 
 

• Locations of marine mammal haul-outs should be obtained well in advance. During flight, alert 
the crew to upcoming haul-outs. Mark significant unmarked haul-outs in-flight using the MOB 
feature in Fugawi. 

• Ensure the laptop and battery packs are fully charged the night before. 

• Assemble the hard-copy charts you will need for the day (in a large ziploc in your backpack). 
Know geographic names for where you are flying for the day, and have the survey plan handy. 
Understand the day’s benchmarks to be reached during the survey, as well as refuel locations 
and times. Bring pencils, electrical tape, knife, water, and snacks in your pack. 

• Ensure the laptop power management settings have disabled the automatic hibernate functions. 
Create an icon to monitor laptop battery status. Set the laptop display time to UTC without 
daylight savings adjustment (click on computer clock, set to GMT Casablanca/Monrovia). 

• The videographer will provide you extra SD cards and camera batteries. Check these and store 
them in Ziploc bags in your pack (it can be wet/moist in the backseat).  

 
Navigator Flight Kit: 
 

• Charts for the day – in Ziploc bag – available for quick viewing 

• Handheld GPS with cables 

• USB stick – AVI Bible, Fugawi software 

• Spare Inverter - to power your computer should the original fail.  

• Spare HDMI cable 

• Spare lapel mic 

• Appropriate fuses, wire, and connectors 

• Pliers, knife, and small screwdriver; Leatherman or similar can be very helpful 

• Small notebook and a pencils 

• Electrical tape 

• Barf bag (Ziploc) 

• Gum, candy, Gravol 
 
 
Pre-Flight Videographer: Daily plan and targets 
Use GIS and tide windows to finalize daily plan and targets at mid-tide, refuel, and end of the tide. 
Supply the team with a brief summary of times/locations for lift-off, refuel, and set-down. 
Supply navigator the charts for the day. 
 
 
Pre-Flight Biologist 
Refer to image handling section for camera settings and instructions. 
Participate in time synchronizing and audio testing with the geologist and navigator. 
 
 
PRE-FLIGHT FULL SYSTEM CHECK (NAV/GEO/BIO): 

• Times synchronized all devices 

• Full power all devices 

• Sound in separate channels 

• GPS trackline logging in Fugawi 
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Navigator (In-Flight): 
• Monitor trackline, GPS, laptop battery. 

• When the GPS is being transmitted through the serial cable, a green dot and LAT/LON position will 
appear in the GPS status bar. 

• The Fugawi charts should update automatically as you are flying. Know which BSB chart(s) you need for 
the general area you are working in. Avoid frustration by not importing detailed BSB charts (such as for 
harbors). Turn on vessel centering by clicking the 6th button from the bottom on the left; toggle it off to 
pan around the map. View the previous day’s trackline by making it visible (NOT active). Change the 
color of the trackline for different day using the square with legs icon. This is important if you are near 
where you flew the previous day or when you are trying to close gaps. Turn trackline logging off during 
long transits and refuels using the toggle “log track” (bottom button). (This way our flightlines aren’t shown 
for places we aren’t collecting imagery). 

• Trouble: If GPS position is lost, a red dot will appear in the status bar on the lower left. Check power, 
cables, and number of satellites. 

• Keep a log of tapes, change times, and general start/end locations. Tell the videographer your geographic 
location when changing tapes so he/she can make a comment on the audio (eases tape logging later). 

• Keep an eye on the Vitec mp4 recorder to make sure the time is counting up, but not passed 60 minutes 
per segment. 

• Ensure all islands and shorelines are captured in the nav trackline. 

• Communicate... 
Use the charts to advise the pilot and imaging crew of upcoming features such as large deltas, places 
where loops are going to be needed, hidden inlets, and mammal haul-outs. Use a clock face to indicate 
direction to look or fly. (“There’s a seal haul-out coming up at 9 o’clock.”) 

• Relay information on speed to the pilot... try to keep the survey at 100 km/hour. 

• Keep the geologist alerted to the day’s progress and where we are in the tide window. 

• Provide the geologist with geographic names (islands, rivers, bays, headlands). 

• Trackline should be backed up right after tape change before filming begins again. 

• Backup... 
Save navigation trackline often to hard drive and geek stick as FBK, TRK, and TXT. To export as TXT, 
highlight the track and click the export icon. Choose the following fields: 

Latitude/Longitude 
UTM84 
Date(UTC) 
Time(UTC) 

• During long transits, temporarily change the active trackline logging file to the “default” rather than the 
day’s survey log. Ensure you change it back to the active log back to the day’s survey before resuming 
filming. 

• Use the MOB button to mark places or times where events occurred that you may want to recall later. 

• Do not shut Fugawi down using the top window bar “X” top right hand corner. Use File>Close, File>Exit 
on the menu. 

• When finished filming, back up navigation in both text and Fugawi formats to both the hard drive and the 
geek stick. 

• At the end of each day’s survey, begin charging gel cells and laptops as soon as possible. Gel cells 
should be monitored while charging and disconnected as soon as fully charged. 
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Using the hand-held GPS76: 
 
 
To log data into Fugwai: 
 
1. On any page press the menu button twice.  This takes you to the “Main Menu”.   
2. Scroll down to “Setup” and press enter. 
3. Use the directional button and scroll to the right until you come to the “Interface” tab. 
4. Choose - Serial Data Format = NMEA and press enter. (Baud should automatically be set to 4800). 
5. Hit “Quit” twice. 
6. Use the serial download cable (connect it to a serial to USB cable) and plug the USB cable into the 
computer. 
7. Figure out what port it is plugged into through the “Device Manager”. 
8. In Fugawi go to “Form” Menu and choose “GPS”. 
9. On the “Settings” tab direct Fugawi to the right port. (You figured this out in step 6) 
10. On the “Model” tab make sure the model is set to “NMEA”. 
11.  You should now be logging data into Fugawi if you have satellite reception. 
 
 
To collect data on the handheld: 
 
1. On any page press the menu button twice.  This takes you to the “Main Menu”.   
2. Scroll down to “Tracks” and press enter. 
3.  The track log should be 0% full to start.  This is also the screen where you can periodically save your track 
(by pressing “Save”). 
4. Press “Menu” and then scroll down to “Setup Track Log” and press enter. 
5. In the “Track Log Setup” choose  
a. Recording – Stop when full. 
b. Record Method – Time 
c. Interval – 1 second.  Note: the GPS can only collect 2000 points, this is only enough for roughly 30 minutes 
of logging.  After 2000 point is reached you will quit logging.  If you need to collect more than 2000 points than 
you can change the logging interval to 2 seconds or greater.  We can fill in the missing seconds back in the 
office.  A 2 second interval should give you one hour.  4 second interval should give you 2 hours etc…. 
Note: If the GPS is on and receiving satellites, you will automatically be collecting tracks unless you have 
accidently set the Record Method to Off (see step 5). 
 
 
To download your collected data to Fugawi: 
 
1. On any page press the menu button twice.  This takes you to the “Main Menu”.   
2. Scroll down to “Setup” and press enter. 
3. Use the directional button and scroll to the right until you come to the Interface tab. 
4. Choose - Serial Data Format = Garmin and press enter. 
5. Hit “Quit” twice. 
6. Use the serial download cable (connect it to a serial to USB cable) and plug the USB cable into the 
computer. 
7. Figure out what port it is plugged into through the “Device Manager”. 
8. In Fugawi go to “Form” Menu and choose “GPS”. 
9. On the “Settings” tab direct Fugawi to the right port. (You figured this out in step 6) 
10. On the “Model” tab make sure the model is set to “Garmin”. 
11. Now go to the “Forms” menu and choose “Track Log”. 
12. On the Track Log form click the “Download from GPS” button. Presto! The track should start downloading. 
13. Now follow the steps outlined in “Exporting the Trackfiles to Excel and Access” section of this Manual. 
14. Change the model back to “NMEA” once you are done (see step 10). 
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Using the hand-held GPSmap60: 
 
 
To log data into Fugwai: 
 
1. Press the menu button until you reach the “Main Menu”.   
2. Scroll down to “Setup” and press enter. 
3. Scroll over to the “Interface tab” and press enter. 
4. Serial Data Format = NMEA In/NMEA Out and press enter. (Baud should automatically be set to 4800). 
5. Hit “Quit” three times. 
6. Connect the USB cable from the GPS to the computer. 
7. In Fugawi go to “Form” Menu and choose “GPS”. 
8. On the “Model” tab make sure the model is set to “NMEA”. 
9.  You should now be logging data into Fugawi if you have satellite reception. 
 
 
To collect data on the handheld: 
 
1. Press the menu button until you reach the “Main Menu”.   
2. On the “Tracks” icon press enter. 
3.  The track log should be 0% full to start with and the Track log should be set to “On”.  This is also the 
screen where you can periodically save your track (by pressing “Save”). 
4. Scroll to “Setup” and press enter. 
5. In the “Track Log Setup” choose  
a. Uncheck “Wrap when full”. 
b. Record Method – Time 
c. Interval – 1 second.  Note: the GPS can only collect 2000 points, this is only enough for roughly 30 minutes 
of logging.  After 2000 point is reached you will quit logging.  If you need to collect more than 2000 points than 
you can change the logging interval to 2 seconds or greater.  We can fill in the missing seconds back in the 
office.  A 2 second interval should give you one hour.  4 second interval should give you 2 hours etc…. 
6. Hit “Quit” thee times to get out of this screen. 
7. Hit “Page” until you get to the “Map” page.  This is where you can watch your track accumulate points. 
 
 
To download your collected data to Fugawi: 
 
1. Press the menu button until you reach the “Main Menu”.   
2. Scroll down to “Setup” and press enter. 
3. Scroll over to the “Interface tab” and press enter. 
4. Choose - Serial Data Format = Garmin and press enter. 
5. Hit “Quit” three times. 
6. Choose - Serial Data Format = Garmin and press enter. 
7. Hit “Quit” three times. 
8. Connect the USB cable from the GPS to the computer. 
9. In Fugawi go to “Form” Menu and choose “GPS”. 
10. On the “Model” tab make sure the model is set to “Garmin”. 
11. Now go to the “Forms” menu and choose “Track Log”. 
12. On the Track Log form click the “Download from GPS” button. Presto! The track should start downloading. 
13. Now follow the steps outlined in “Exporting the Trackfiles to Excel and Access” section of this Manual. 
14. Change the model back to “NMEA” once you are done (see step 10). 
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Top Nine Pointers for Geoscientist/Videographer 
 

ShoreZone Aerial Surveys 
 
1. Speed and Altitude:  Typical flight speed is 60 knots and altitude is 250’ (100 km/h survey rate, 150 km/h transit 

rate). Be careful about the speed as often the pilots unconsciously speeds up or slows down and has to be refreshed. 
On intricate shorelines, speed will have to be lower and on long straight sections it can be a bit faster. Altitude should 
vary as width of the shore zone. Wide shore zones require higher altitudes (500-600’ is typical for estuaries). 
Generally the pilot gets the idea and automatically climbs as he approaches an estuary. 

 
2. Shooting Angles:  Keep the horizon level (using the treeline helps), shooting 

about 45 degrees off the trackline with the door jamb just out of the right side of 
the image. The camera should be pointed around 45 degrees down so the 
shoreline is appearing in the right upper corner, passing through the center of the 
screen and out of the left lower corner (sketch at right). It does help the mappers 
to shoot ahead occasionally so they get a single view showing the overall 
complexity (or similarity) of the coast. Also you can follow an interesting feature 
with a slight zoom in, holding the framing stationary on the feature as the 
helicopter passes over. 

 
3. Cornering:  Get the pilot used to always making counter-clockwise turns (see 

preferred trackline at right). This puts the left side of the helicopter down and 
allows for better filming, although the camera person will have to lift the 
camera during the turn. Some pilots persist on doing clockwise, “hover” turns 
at the end of long narrow inlets but it invariably doesn’t work – the helicopter 
has to slow down more, is less stable and struts and skids fill the image. 

 
4. Framing:  Use the monitor to frequently check framing. You should also check 

that the little red dot is in the image (indicates recording) and that the tape-
remaining counter is running. At the same time, make sure you camera is 
recording (little red light on back of handle). Minimize the sky in the image to 
avoid silhouetting the shore zone; too much sky will cause the shore zone to 
be almost black. This is very difficult to avoid in bright surf areas. 

 
5. Narration:  Generally the morphology doesn’t need to be described because 

mappers can see this in the videography. Concentrate on the sediment texture, 
which is not so clear in the imagery; be as precise as possible (“a veneer of 
pebbles and cobbles over sand”; “medium sand beach face and a pebble sand berm”; “pebbles and sand with 
scattered boulders.” Provide the description from supra-tidal down to lower intertidal. The other thing to mention is 
widths, over and over. Be precise (“the beach face is 20 m wide.”) Widths on all components (multiple A, B zones) 
are helpful but even if you can only provide a few, it is useful to the mappers. Let your enthusiasm be part of the 
narration – there will be an army of mappers working on this all winter. Geographic names provided by the navigator 
have to be repeated as the navigator’s comments are not recorded. 

 
6. Camera settings:  Autofocus with filter adjustments off. Look out for: flashing “ND1” in video camera frame and 

adjust the filter setting to whatever the camera recommends. Toggle the “display” button to prevent red “REC” and 
other information appearing in recorder frame. Mate and tape all cables so they are neat and not loose. If recorder 
becomes black and white, cables are probably loose. Make sure the sound is set to 2 channels.  

 
7. Time:  Synchronize watch, digital camera, GPS, and laptop at the start of each day. 
 
8. Mapping Terminology tips:  Use “ramp” for 5-15 degrees slope, “platform” for <5 degrees, and note whether a cliff 

is MORE or LESS than 35 degrees (Casl vs Cail). Note if widths are more or less than the 30 m benchmark. 
 
9. Video camera and filming reminders: Use only a skylight filter, not a polarizing filter. Look over pilot’s shoulder to 

see 60 knots speed. Ask navigator to monitor GPS is around 100 km/h speed. Don’t get too close or too far from 
shore. Try to shoot 45 degrees out the door and 45 degrees down to the ground. 
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6.0  POST-FLIGHT PROCEDURES 
 

 
A trackline file will be created for each day of the survey according to the following general 
schematic and outline of steps. Details on processing are on the following pages. Follow guidelines 
for directory structure and naming conventions. 
 
 

 
 
 
Exporting the Trackfiles to Excel and Access 
 
1) In Fugawi, highlight the track of the day and export the following fields as a text file: 

• Latitude/Longitude 

• UTM 

• Date(UTC) 

• Time(UTC) 

 
2) In Excel, choose File – Open and choose the text file. Select delimited by comma. Assign Date 

and Time columns with TEXT format.  Start at line 12. 
 
3) Add a row above the first set of actual data and copy/paste the headers listed in the table below 

(copy exactly to ensure smooth import and append to the master trackline table in Access). You 
can copy from the table in this document and choose Edit>Paste Special>Text in Excel, then 
copy again and choose Edit>Paste Special>Values Transpose so the titles end up as row 
headers. Note that two new field headers exist after pasting in Excel: DATETIME and 
TAPE_NO. Delete the top columns of text so that the first line of the spreadsheet is the row of 
headers. 

ACCESS MASTERTRACK DATABASE 

FUGAWI 

TRACKFILES 

EXCEL 

FORMATTING 

PHOTO TEXT FILE 

GIS SHAPEFILES 



23 

4) DATETIME 
This is a very important, unique ID field that needs to be a concatenation of the two fields 
DATE_UTC and TIME_UTC with no space between the two sets of numbers. Type the following 
formula into the first cell under the DATETIME column: 
 
=CONCATENATE(F2,G2) 
 
Put the cursor on the lower right corner of the cell until the “+” appears, and double click to fill 
the formula all the way down to the end of the data set automatically. Select the entire column, 
copy, and choose Edit>Paste Special>Values. Right click on the column, choose “Format 
Cells” and select “Text.” (You may have to pre-format the destination column as text.) 

 
5) Expand the cell width to 20 characters. DATETIME is now a text string that is unique to each 

second of the survey. This field is used to match the digital photos to the GPS position. Save 
the processed navigation data as an Excel file, with the naming convention shown on the 
following pages.  

 
6) Right click on the DATE_UTC and TIME_UTC fields, select “Format Cells” and “Text.” Right 

click again, select “Column width” and adjust to a width of 10. Set other columns according to 
the table below. 

 

HEADER FORMAT COLUMN WIDTH 

LAT double-integer (number: 10 decimal places) 20 

LON double-integer (number: 10 decimal places) 20 

UTM_E double-integer (number: 2 decimal places) 10 

UTM_N double-integer (number: 2 decimal places) 10 

UTM_Z text 10 

DATE_UTC text 10 

TIME_UTC text 10 

DATETIME text 20 

TAPE_NO text 20 

 
7) Using the start and end times on tapes (provided by the videographer), fill in the TAPE_NO field 

according to the format of survey code and year_team_tapenumber (e.g. PWS07_NG_01). 
Assign the tape code “PWS07_NG_9999” to trackline times lacking data. 

 
8) On the first day, start with a blank Trackline Database (available on the laptop or from the AVI 

Survey Bible disk). Import the navigation *.xls file into the database using File>Get external 
data>Import (show *.xls files). Check the box for column headings and scroll across to make 
sure the data looks okay. Click Next, New Table, Next. Keep indexed at “no” for all fields and 
keep choosing Next until primary key option comes up, then click on No Primary Key. Choose 
Next, Import to table (name), and Finish. On subsequent days, copy and rename the previous 
day’s trackline database, and append all data to it (include date in the file name each day). All 
other import procedures for the navigation data Excel file are the same. 

 
9) In Access, right click on the data table, select “Design View” and compare side by side with 

design of trackline table. Format the fields in the new table to match blank master exactly (even 
the width!). Add a field for ID at the tope of the table; format it as Auto Number. Close the nav 
table and save changes. Ok through warning about loss of data. 
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10) Append new navigation data in the table to the master trackline using the following steps: 

Query tab - new - design view 
Select master trackline table and new navigation table – click “Add” and then “Close” 
If a link appears between the ID fields of the two tables, click on it and delete it. 
Query menu - append query - append to Table Name “Master Trackline” (existing)– click OK 

(Troubleshooting: If the master table doesn’t appear in the drop-down box, go back to the 
tables view, create a copy of the master table, and rename the older version. The new copy 
should appear in the drop-down box to append the data to it. When finished, delete the older 
version to avoid confusion.) 

Right click on the master trackline table and remove it from view 
In the nav data table, select from LAT field down (not star or ID) 
Drag down to query box 
Toggle view table to preview result 
Untoggle view and run query using the “!” button (close and do not save query) 
Tables tab - open trackline table to check cumulative append of each data table (expand 
tape_no column; first row is a placeholder that can be deleted). 
Make a safe copy of the trackline DB with tape numbers before bringing in photos. Export as 
a DBF IV) 

 
11) Process the photo times file from the biologist using the following steps: 

In Excel: 
column headers: PHOTONAME, DATETIME 
set all columns to text 

In Access: 
import photodatetimes_all.xls into master trackline database 
check box for headers 
all formats should be text 
no primary key 
compare photo table with trackline table in design view 
add Field "PHOTONAME" with Text format (50 characters ) to trackline table 
check that datetime is the same in both tables 
close and save design 

 
12) Link the photo names to the master trackline in Access using the following steps: 

(note it is critical that the biologist synchronizes the camera clock wit the GPS each day!) 
Query tab - new - design view 
select Master Trackline table and Photo Times table 
link DATETIME fields of the 2 visible tables (delete ID link of present) 
query menu - update query 
drag PHOTONAME down from Master Trackline table 
click “Update To:” box to make active, click “builder” icon (magic wand) 
double-click “Tables” in left side dialog box 
select Photo Times table in left side dialog box 
double-click “PHOTONAME” in center dialog box 
expression builder box should show something like: [rc_photos_01juj07]![PHOTONAME]” 
click ok, and the expression should appear in the “Update To:” field 
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13) Ensure you have a safe backup copy of that day’s master trackline table before running the 

query. Run query and check that photo fields have been updated. Note that not all date-time 
navigational points will have a photo name (e.g. 696 fields of 7700 fields). 
Sort by DATETIME and create a sequential auto-numbered ID column (if it doesn’t exist). 
Open the Master Trackline table, check that the photo names have been added, and compare 
the number of photos now in the database to the number that were in the photos Excel file. 
**Troubleshooting: too many missing photos could mean the trackline has excessive dropped 
GPS points and needs repair; see section on trackline repair using Excel macro. 
**Note: the ID column should be updated after repairing tracklines. 
With the Master Trackline table open, select File>Export. From the drop-down menu choose 
“DBF (IV)” format and supply a file name (6 letter filename only, such as “pe04my.dbf”). 

 
14) Create a trackline shapefile in ArcView according to the following steps: 

Create a new project. Select “Tables,” click “Add,” and select the trackline DBF table you 
exported from Access. 
Create a new view. Select View>Add event theme. Set X = Lon, Y = Lat, click ok. 
Select View>Properties>Projections>Projections of the US>Albers Equal Area Alaska 
Map units and distance units in the View Properties window should now read “meters.” 
In the view with the trackline theme active, select Theme>Convert to shapefile. 
Assign filename such as “pe04may08_track.shp” 
(Note previous files were named with an underscore "_a" denoting albers projection; this 
projection is a standard for all files in 2008 and has been dropped from the naming convention.) 
Select “yes” in box about converting projection (won't add to view but is saved to disk). 
 

15) Create a new view and assign “meters” to the properties window. Add the shapefile to the new 
view, along with the appropriate shoreline, and it should overlay correctly. 
Click on the shapefile and open its attribute table. Select ST>Add ID. (If the ST menu is not 
present, choose File>Extensions and add SantiTools. 
Create photo shapefile by building query (hammer icon): ( [Photoname] <> "" ) 
Theme - Convert to shapefile and assign a filename such as “rc01jun07_photos_a.shp.” 
Use legend files for displaying trackline and photos. 
 

16) Create a tape log for each tape of each day, using the processed trackline and photo shapefiles 
(see example tape log below). 

 
17) Flight reports and client deliverables will include “master” tracklines and photo points that 

contain “9999” still in them. Do not delete this information. 
 
18) Back up all files to Data DVD daily! Two copies (one President, one Vice President) should be 

made and given to another person for safe-keeping. (Remember the President and VP never 
travel together!) At the end of the survey, create a “final field” data folder that contains all days 
of the survey. Other daily versions should be kept but archived as “daily backups” following the 
survey. 
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19) Directory structure and naming conventions for files and folders must use the project code 
(such as PWS07 or SE08), team (such as DV or WR), and date in the format ddmmmyy (such 
as 01jun07). 

 
Main Folder: SE08_PE_FieldData 

Folder: Navigation Data 
 pe04may08 
  Flight_data 
   pe04may08.TRK 
   pe04may08.TXT 
  Post_flight_processing 
   PE04MY.DBF (this file exported from Access will be limited to 6 characters) 
   pe04may08_track.shp (and associated files) 
   pe04may08_photo.shp (and associated files) 
Folder: Trackline_DB 

SE08_PE_Trackline_Database_04May08.mdb 
Folder: Trackline_Shapefile 
 pe04may08_track.shp (also dbf, sbn, sbx, shx) 
 *Note: This “survey” trackline is cumulative (updated with each day’s flight information), so 

multiple versions will exist for the survey. For example, pe07may08_track will contain all the 
survey data up through May 7. It will include 9999 records, but no blank records. Daily 
versions should be kept but archived in the field data following the survey. 

Folder: Daily Pics 
 The biologist should provide high-resolution and smaller-sized versions of representative 

photos for each day’s survey. The reduced pictures should be placed in a table with 
captions (including the photo name and location). It is important that the photos be part of 
the trackline rather than scenic images. The captions should be relevant and professional, 
because they are eventually delivered to clients with the flight report. 

 
 
Video Files 
 
You will need 2 external hard drives per survey.   
1. Immediately (before even viewing them) copy the MP4 files from the Vitec SD card to an 

external hard drive so there is a backup copy of them. 
2. Copy the AVCHD files from the Sony external hard drive to the same hard drive mentioned 

in step #1. 
3. Copy hard drive #1 (loaded in steps #1 and #2) to external hard drive #2. Now you have two 

copies of everything.  Divide these up if possible. Storing them in the same location defeats 
the purpose if they both befall the same calamity. i.e. Fire, flood, theft, earthquake, meteor, 
aliens (relevant in Nome), bear attack, beer spillage, etc…. 

4. Archive the SD cards from the Vitec and the Sony Video camera.  Don’t erase them.  This is 
your third back up.  This means taking enough SD cards to fly the whole survey without 
erasing anything (approx. 18 cards for a full six day survey). 
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2008 Southeast Alaska Aerial Video Imaging Survey 
Team Petersburg (PE) 
SAMPLE TAPE LOG 

 
 
 
 

Tape: SE08_PE_02 Date: 04 May 08 
    
    
General Location: West Etolin Island 
    
Time Start (UTC): 14:48:40 Geo: Harney 
Fuel Break: None Bio: Lindeberg 
Time End (UTC): 15:48:32 Nav: Still 
Tape Length: 00:44:54   
  
Weather: Overcast, windy 

 
 
 

Time (UTC) Location Photo 

14:49:11 Observation Island SE08_ML_00462 

15:02:02 Islands off Johnson Cove SE08_ML_00595 

15:08:55 Screen Island SE08_ML_00671 

15:12:49 Lincoln Rock and Lighthouse SE08_ML_00711 

 Tape Break: 15:14:09 to 15:15:01 (transit)  

15:20:04 Three Way Passage SE08_ML_00776 

 Tape Break: 15:26:17 to 15:40:19 (gps failure)  

15:46:47 Three Way Passage SE08_ML_00940 
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7.0  DIGITAL IMAGE HANDLING 
_____________________________________________________________________ 

 
Camera Settings for the Nikon D7100 (October 2014) 
 
Use these camera settings with the page number in instruction book for reference: 
 
1. Set Image Quality and Image Size.  

Set the ‘Image Size’ to M (medium) p.68 An ‘M’ will be visible on the top control panel. Set the 
‘Image Quality’ to FINE p.66. The word ‘FINE’ will be visible on the top control panel.  

 
2. Synch camera time clock to GPS time. Date/Time format and setting is at the ‘Time zone and 

date’ tab on Setup Menu. See p. 28 and p. 265. Currently set at London, Casablanca for GPS 
time, and Daylight saving time is OFF. Date format is Y/M/D. 

 
The time appears at the bottom of the ‘time zone and date’ screen. If you can synch your watch 
to GPS time, it is easier to check camera synch to your watch than to find the GPS time on the 
navigator computer. Use caution you are doing setup late in the day, as the UTC time will be the 
next day’s date in Greenwich.  
 
The ‘image review’ on playback menu is OFF. (p.222). This helps conserve battery power. To 
review images and check camera function during survey, press the playback arrow. This is 
important to confirm that photos are working okay during survey. See p. 39. Note that exposure, 
speed, ISO, jpg number and other details are displayed on the alternate screen during playback 
(details described p. 187). 
 

3. Set the ‘ISO AUTO’ to ON p. 81. Set the ISO Noise Reduction (ISO NR) to HIGH (p. 228). Set  
    ISO Sensitivity (ISO Sens) to 100 (this is the Auto set default). Set the Max Sensitivity to 6400 
    and set Minimum shutter speed to AUTO. 
 
4. Set mode dial to SPEED priority (S on top left dial, p. 49) and always keep camera speed at 

1/250 or higher. Check screen on top of camera to see what speed is set. Also shows in image 
review Take care that the Speed setting doesn’t get accidentally changed during flight, as the 
adjust dial can be bumped easily.  

 
The camera will balance the shutter speed with the ISO (equivalent to film speed) when you do 
step 3. When you start in the morning and conditions are dark, you will notice that the ‘ISO 
AUTO’ icon in view finder may blink, and the ISO AUTO value will show in red in the image 
review. This camera is incredible at taking great photos with ISO AUTO correcting for 
speed/exposure. Keeping speed at least 1/250 will make sharp photos even in low light. 
 
As the daylight brightens (especially on bright, sunny days) you should increase the camera 
speed to 1/500 or higher.  
 
Also, keep the sunshade hood handy to install to help reduce sun glare on those direct sun days.  

  



29 

5.  Set the focus on Auto (lever on left side of body at lens), with focus setting on lens at M/A...this 
way you can help the camera find the focus if necessary. Camera default focus is AF-A – Auto 
Select still or moving subject (p. 71). Make sure lens is set VR to ON (switch on left side of lens). 

 
 

Occasionally, if the air is hazy or there’s ambiguous subject (like the surface of the water 
reflecting sunlight) the camera can’t find the focus. With the M/A (manual assist) setting on, you 
can move the lens slightly to confirm the focus at infinity and the camera will take the image. 

 
6. Set the sequencing of the numbering to ON  p. 240 (on d in Custom Setting Menu).  

 
This setting will count jpgs consecutively, regardless of card changes or date. Counter reset is 
also on this menu and you may wish to reset the counter at the beginning of each day as that’s 
an easy way to keep track of daily photos (and you will be renaming all photos each day).  
 

7. This camera has TWO SD card slots. You may need two 8gig cards to have enough capacity for 
photos for each one hour tape? Card slots now set for Slot 2 to be overflow for Slot 1. (p. 31).  
 

OTHER: Turn camera off to change cards or to change battery. New SD cards or cards previously 
used by other cameras will need to be formatted by the D7100 prior to use in camera. 
 

 
 
Post-flying Image Handling 

You will need 2 external hard drives for backing up images in the field and enough SD flash 
cards so that you don’t need to erase any during the survey (they are a third back-up). 

 
Downloading Images 

Download all photos from the flash cards to the first external hard drive (the ‘President’) 
 

Download one folder at a time from each SD card to keep file transfers to a manageable size.  
Number the SD cards sequentially through the survey (First card used is 1, second card is 2…) 
and label each downloaded folder with the card number, folder number and survey day 
(Card1_1_Day1, Card 1_2_Day1 etc.).  Keep a paper record (Photo Log) of which photos have 
been downloaded into each folder to help with the renaming process. 
 
Example photo log: 

Folder Name Raw Photo Numbers Processed Photo Numbers Total # of Photos 

Card1_1_Day1 0001-0999 bs14_bt_00001-00995 995 (999 raw) 

Card1_2_Day1 1000-1598 bs14_bt_00996-01593 598 (598 raw) 

Card2_1_Day1 1599-2598 bs14_bt_01594-02593 999 (999 raw) 

 
Do not erase the SD cards after downloading but store them safely as a third back-up copy. 

 
Open ACDSee. Turn off the auto rotate function: Tools > Options > in General, untick “Auto 
rotate jpg orientation”. Do this before opening the folder of images otherwise the tool is still 
active. Open the images and review all while manually rotating those oriented in the portrait 
position (versus landscape).  
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Processing Images 
Before the batch rename, remove all non-AVI photos, (such as: scenics and people shots) to 
store in a separate folder for that day. This ensures that the AVI pix have consecutive 
numbering, with no gaps. Make sure to retain and backup the non-AVI photos with the rest of the 
pix from that day’s survey, but keep them in a separate folder. 
 
Use ACDSee batch rename feature to rename the AVI photos using a standard convention, 
which includes the survey location, team’s initials and the photo number with five digits. For 
example, the first photo taken during the 2010 Southeast Alaska survey would be named 
se10_se_00001.jpg. Different acronyms are used for each survey.  Make sure that all letters 
are in lower case. During batch rename, use drop down box at lower screen ‘File Name Case’ 
to batch convert all txt to lower case. 
 

Linking Photos to Flightline 
The EXIF data needs to be exported from the photo files using ACDSee. The information then 
needs to be imported into Excel and formatted correctly to link each jpeg to the flight track line. 

 
1. In the Browse window of ACDSee, change the View Mode to Details. Wait for all details to load. 
 
2. Choose View Mode: Choose Details. Select File Properties: Filename and the EXIF: Image 

Date/Time Original. Delete all other details. Adjust the date/time options in ACDSee: Tools > 
Options > under General change Date/Time output format to custom Date yyyy/mm/dd and Time 
HH:mm:ss. Be sure to change your laptop settings to view to the time in the 24-hour clock and 
the date in the appropriate format: Control Panel > Regional Options > format Time to equal 
HH:mm:ss and > format Date to equal yyyy/mm/dd. 

 
3. Select all the photos in the folder (Ctrl A) and generate the file listing: Database > Export > 

Generate File Listing (Ctrl G). 
 
4. Repeat this for all photo folders and save the resulting text files in one folder and then combine 

them into one long text file for the day.  
 
5. Open the combined text file in Excel for formatting: Data > Get External Data > Import Text File. 

Be sure to change the Column data format to text for all fields. 
 
6. Rename the columns with the headings: PHOTONAME and DATETIME. The PHOTONAME is 

how it has been imported from the text file. The DATETIME field is a concatenation of the jpeg 
date and time fields exported from ACDSee. Once imported, the datetime field needs to be 
formatted correctly. Combine the date and time into one column using the concatenate feature. 
Remove the slashes and colons with a find and replace. Now the DATETIME field should be just 
a string of 14 numbers. Save this file and hand it over to the navigator. 

 
Backing up Files 
 

Back up all files for the day on the second external hard drive (the ‘Vice-President’) once the 
processing has been completed.   Organization of images by tape will be done back in the office. 



31 

8.0 SAFETY AND AVOIDANCE PLANS 

_____________________________________________________________________ 
 

 

Salmon Shark, Prince Rupert Survey – Safety Plan, 2015 

 

 

The 2015 Prince Rupert AVI program will be conducted around Prince Rupert, BC and the survey team will have limited 

resources to deal with any accidents or injuries that may occur. This Safety Plan outlines procedures that should reduce 

the potential for accidents and provide guidance should an accident occur. Prevention of accidents is paramount and all 

crew members should contribute to collective safety of the team. 

 

 

• Helicopters can be dangerous without due care. The pilot will conduct a team safety briefing prior to 

any flights and team members are expected to adhere to pilot safety procedures. 

 

• The team will provide a daily flight plan and leave the flight plan with a responsible person, including 

agreed-upon procedures for notification of response personnel should the flight plan not be closed. 

 

• Operation of a helicopter without doors poses special risks of objects flying from the helicopter and 

striking rotors. All objects within the helicopter will be secured. The pilot will ensure that the objects 

are secured to his satisfaction. Don’t be casual about this – complacency could be fatal. 

 

• In addition to the aircraft ELT, a SPOT satellite messenger will be carried. This can alert support 

personnel to: (a) completion of normal operations, (b) non-emergency “situations” and (c) an 

emergency. The team crew cheif will be responsible for the SPOT operation but other team members 

should be familiar with its operation. 

 

• At least one team member will have current wilderness first aid certification, including CPR. 
 

• Team members will provide a current medical form in a sealed envelope that will be kept in the 

onboard first aid kit. These forms are designed to provide medical background should a medical event 

occur. The CORI First Aid Officer is responsible for collection of the forms and maintenance of the 

first aid kit. 

 
 

 

 
Twelve Standard Aviation Questions 

1.  Is the flight necessary? 

2. Who is in charge? 

3. Are all hazards identified and have 

you made them known? 

4. Should you stop the operation of the 

flight due to change in conditions? 

5. Is there a better way to do it? 

6. Are you driven by an overwhelming 

sense of urgency? 

7. Can you justify your actions? 

8. Are there other aircraft in the area? 

9. Do you have an escape route? 

10. Are any rules being broken? 

11. Are communications getting tense? 

12. Are you deviating from the assigned 

operations of the flight? 



32 

Field Safety Plan 
 
Project Number and Name: 15CRHA0004  North Coast Imaging (15-13) 

Description:  Helicopter survey around Prince Rupert, BC 

Field safety officer: Kalen Morrow 

Dates of field work: June 14-19, 2015 

List of field crew: Kalen Morrow, Sarah Cook, Alex Haggis 

- No known medical issues. 

Field crew training reviewed: June 2015 

Safety equipment required: 

- List the equipment – Mustang suit, PFD, gloves, warm clothes, first aid kit, SPOT face up 

and tracking turned on 

First Aid attendants: Kalen Morrow, Sarah Cook, Alex Haggis 

Communications: Spot OK Button 

- Who to: Carl Schoch, Margaret Minshall. Kalen Morrow 

- When/how often: Start of day (this begins tracking).  Fuel Breaks. 

End of each survey day – Custom Message Button (Send Pizza) - Essential 

- This alerts that survey day is done, team safely back in town. 

- Who to: Carl Schoch, Margaret Minshall, Kalen Morrow 

- When/how often: Must receive at end of each survey day – Essential 

- Projected Touchdown times for each day 

June 14 – 9:30 

June 15 – 11:00 

June 16 – 11:00 

June 17 – 12:00 

June 18 – 12:15 

June 19 – 13:00 

- What should the emergency contact(s) do in event of non-contact by survey team?  

- 1 hour after projected touchdown – Ground person will try to make contact with survey team 

/ Quantum Helicopters 

- 3 hours after projected touchdown – Ground person will mobilize all resources to find survey 

team. 
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SPOT Messanger 
 
Check In/OK 

 
Custom / Done survey for the day 
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Help/Assist 
Contact Quantum Helicopters – 
Office/Dispatch Phone: 250.615.0168 
Ian Swan Cell (Chief Pilot): Cell: 250.975.0024 
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Job Hazard Analysis Form 
Task:  AVI Survey   Date: June 14 
 

Basic Job Steps Potential Hazards 
Controls & Recommended 

Actions 

Training 

Associated 

Mobilization to Site 

▪ Determine 

requirements for 

personnel and 

vehicles to the site. 

▪ Unloading of supply 

vehicles. 

 

▪ Physical strain from 

improper lifting. 

▪ Slips/trips/falls 

▪ Vehicular 

accidents/collisions 

 

▪ Wear appropriate clothing. 

▪ Monitor work for good 

housekeeping practices. 

▪ Keep walking surfaces free 

from slip/trip hazards. 

▪ Follow proper lifting 

techniques. 

▪ Be aware of and keep hands 

out of potential pinch points 

 

▪ Valid motor 

vehicle 

driver’s 

license. 

Helicopter 

Operations 

▪ Pre-survey review 

▪ Install AVI 

equipment in 

helicopter 

▪ Ride in helicopter to 

complete survey 

from air 

 

▪ Slips/trips/falls 

▪ Heavy lifting 

▪ Sprains and strains 

▪ Engine noise 

▪ Weather hazards 

 

  

 

▪ Proper lifting techniques 

▪ PPE – PFD/float coat, warm 

clothing, hearing protection 

▪ Wear seatbelt at all times 

▪ Make sure that there are no 

loose items from equipment 

installation 

▪ Review underwater egress 

during transit to first survey 

location 

▪ Helicopter company will 

complete all pre-flight 

activity and manage in-flight 

safety 

 

 

Demobilization 

▪ Remove equipment 

from helicopter 

 

▪ Physical strain from 

improper lifting. 

▪ Slips/trips/falls 

 

▪ Wear appropriate clothing. 

▪ Keep walking surfaces free 

from slip/trip hazards. 

▪ Follow proper lifting 

techniques. 

▪ Be aware of and keep hands 

out of potential pinch points 

 

▪ Valid motor 

vehicle 

driver’s 

license. 

 

 

Team Members   

Print Name Signature Print Name Signature 
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Job Hazard Analysis Form 
Task:  AVI Survey   Date: June 15 
 

Basic Job Steps Potential Hazards 
Controls & Recommended 

Actions 

Training 

Associated 

Mobilization to Site 

▪ Determine 

requirements for 

personnel and 

vehicles to the site. 

▪ Unloading of supply 

vehicles. 

 

▪ Physical strain from 

improper lifting. 

▪ Slips/trips/falls 

▪ Vehicular 

accidents/collisions 

 

▪ Wear appropriate clothing. 

▪ Monitor work for good 

housekeeping practices. 

▪ Keep walking surfaces free 

from slip/trip hazards. 

▪ Follow proper lifting 

techniques. 

▪ Be aware of and keep hands 

out of potential pinch points 

 

▪ Valid motor 

vehicle 

driver’s 

license. 

Helicopter 

Operations 

▪ Pre-survey review 

▪ Install AVI 

equipment in 

helicopter 

▪ Ride in helicopter to 

complete survey 

from air 

 

▪ Slips/trips/falls 

▪ Heavy lifting 

▪ Sprains and strains 

▪ Engine noise 

▪ Weather hazards 

 

  

 

▪ Proper lifting techniques 

▪ PPE – PFD/float coat, warm 

clothing, hearing protection 

▪ Wear seatbelt at all times 

▪ Make sure that there are no 

loose items from equipment 

installation 

▪ Review underwater egress 

during transit to first survey 

location 

▪ Helicopter company will 

complete all pre-flight 

activity and manage in-flight 

safety 

 

 

Demobilization 

▪ Remove equipment 

from helicopter 

 

▪ Physical strain from 

improper lifting. 

▪ Slips/trips/falls 

 

▪ Wear appropriate clothing. 

▪ Keep walking surfaces free 

from slip/trip hazards. 

▪ Follow proper lifting 

techniques. 

▪ Be aware of and keep hands 

out of potential pinch points 

 

▪ Valid motor 

vehicle 

driver’s 

license. 

 

 

Team Members   

Print Name Signature Print Name Signature 
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Job Hazard Analysis Form 
Task:  AVI Survey   Date: June 16 
 

Basic Job Steps Potential Hazards 
Controls & Recommended 

Actions 

Training 

Associated 

Mobilization to Site 

▪ Determine 

requirements for 

personnel and 

vehicles to the site. 

▪ Unloading of supply 

vehicles. 

 

▪ Physical strain from 

improper lifting. 

▪ Slips/trips/falls 

▪ Vehicular 

accidents/collisions 

 

▪ Wear appropriate clothing. 

▪ Monitor work for good 

housekeeping practices. 

▪ Keep walking surfaces free 

from slip/trip hazards. 

▪ Follow proper lifting 

techniques. 

▪ Be aware of and keep hands 

out of potential pinch points 

 

▪ Valid motor 

vehicle 

driver’s 

license. 

Helicopter 

Operations 

▪ Pre-survey review 

▪ Install AVI 

equipment in 

helicopter 

▪ Ride in helicopter to 

complete survey 

from air 

 

▪ Slips/trips/falls 

▪ Heavy lifting 

▪ Sprains and strains 

▪ Engine noise 

▪ Weather hazards 

 

  

 

▪ Proper lifting techniques 

▪ PPE – PFD/float coat, warm 

clothing, hearing protection 

▪ Wear seatbelt at all times 

▪ Make sure that there are no 

loose items from equipment 

installation 

▪ Review underwater egress 

during transit to first survey 

location 

▪ Helicopter company will 

complete all pre-flight 

activity and manage in-flight 

safety 

 

 

Demobilization 

▪ Remove equipment 

from helicopter 

 

▪ Physical strain from 

improper lifting. 

▪ Slips/trips/falls 

 

▪ Wear appropriate clothing. 

▪ Keep walking surfaces free 

from slip/trip hazards. 

▪ Follow proper lifting 

techniques. 

▪ Be aware of and keep hands 

out of potential pinch points 

 

▪ Valid motor 

vehicle 

driver’s 

license. 

 

 

Team Members   

Print Name Signature Print Name Signature 

 
   

 
   

    



38 

Job Hazard Analysis Form 
Task:  AVI Survey   Date: June 17 
 

Basic Job Steps Potential Hazards 
Controls & Recommended 

Actions 

Training 

Associated 

Mobilization to Site 

▪ Determine 

requirements for 

personnel and 

vehicles to the site. 

▪ Unloading of supply 

vehicles. 

 

▪ Physical strain from 

improper lifting. 

▪ Slips/trips/falls 

▪ Vehicular 

accidents/collisions 

 

▪ Wear appropriate clothing. 

▪ Monitor work for good 

housekeeping practices. 

▪ Keep walking surfaces free 

from slip/trip hazards. 

▪ Follow proper lifting 

techniques. 

▪ Be aware of and keep hands 

out of potential pinch points 

 

▪ Valid motor 

vehicle 

driver’s 

license. 

Helicopter 

Operations 

▪ Pre-survey review 

▪ Install AVI 

equipment in 

helicopter 

▪ Ride in helicopter to 

complete survey 

from air 

 

▪ Slips/trips/falls 

▪ Heavy lifting 

▪ Sprains and strains 

▪ Engine noise 

▪ Weather hazards 

 

  

 

▪ Proper lifting techniques 

▪ PPE – PFD/float coat, warm 

clothing, hearing protection 

▪ Wear seatbelt at all times 

▪ Make sure that there are no 

loose items from equipment 

installation 

▪ Review underwater egress 

during transit to first survey 

location 

▪ Helicopter company will 

complete all pre-flight 

activity and manage in-flight 

safety 

 

 

Demobilization 

▪ Remove equipment 

from helicopter 

 

▪ Physical strain from 

improper lifting. 

▪ Slips/trips/falls 

 

▪ Wear appropriate clothing. 

▪ Keep walking surfaces free 

from slip/trip hazards. 

▪ Follow proper lifting 

techniques. 

▪ Be aware of and keep hands 

out of potential pinch points 

 

▪ Valid motor 

vehicle 

driver’s 

license. 

 

 

Team Members   

Print Name Signature Print Name Signature 
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Job Hazard Analysis Form 
Task:  AVI Survey   Date: June 18 
 

Basic Job Steps Potential Hazards 
Controls & Recommended 

Actions 

Training 

Associated 

Mobilization to Site 

▪ Determine 

requirements for 

personnel and 

vehicles to the site. 

▪ Unloading of supply 

vehicles. 

 

▪ Physical strain from 

improper lifting. 

▪ Slips/trips/falls 

▪ Vehicular 

accidents/collisions 

 

▪ Wear appropriate clothing. 

▪ Monitor work for good 

housekeeping practices. 

▪ Keep walking surfaces free 

from slip/trip hazards. 

▪ Follow proper lifting 

techniques. 

▪ Be aware of and keep hands 

out of potential pinch points 

 

▪ Valid motor 

vehicle 

driver’s 

license. 

Helicopter 

Operations 

▪ Pre-survey review 

▪ Install AVI 

equipment in 

helicopter 

▪ Ride in helicopter to 

complete survey 

from air 

 

▪ Slips/trips/falls 

▪ Heavy lifting 

▪ Sprains and strains 

▪ Engine noise 

▪ Weather hazards 

 

  

 

▪ Proper lifting techniques 

▪ PPE – PFD/float coat, warm 

clothing, hearing protection 

▪ Wear seatbelt at all times 

▪ Make sure that there are no 

loose items from equipment 

installation 

▪ Review underwater egress 

during transit to first survey 

location 

▪ Helicopter company will 

complete all pre-flight 

activity and manage in-flight 

safety 

 

 

Demobilization 

▪ Remove equipment 

from helicopter 

 

▪ Physical strain from 

improper lifting. 

▪ Slips/trips/falls 

 

▪ Wear appropriate clothing. 

▪ Keep walking surfaces free 

from slip/trip hazards. 

▪ Follow proper lifting 

techniques. 

▪ Be aware of and keep hands 

out of potential pinch points 

 

▪ Valid motor 

vehicle 

driver’s 

license. 

 

 

Team Members   

Print Name Signature Print Name Signature 
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Job Hazard Analysis Form 
Task:  AVI Survey   Date: June 19 
 

Basic Job Steps Potential Hazards 
Controls & Recommended 

Actions 

Training 

Associated 

Mobilization to Site 

▪ Determine 

requirements for 

personnel and 

vehicles to the site. 

▪ Unloading of supply 

vehicles. 

 

▪ Physical strain from 

improper lifting. 

▪ Slips/trips/falls 

▪ Vehicular 

accidents/collisions 

 

▪ Wear appropriate clothing. 

▪ Monitor work for good 

housekeeping practices. 

▪ Keep walking surfaces free 

from slip/trip hazards. 

▪ Follow proper lifting 

techniques. 

▪ Be aware of and keep hands 

out of potential pinch points 

 

▪ Valid motor 

vehicle 

driver’s 

license. 

Helicopter 

Operations 

▪ Pre-survey review 

▪ Install AVI 

equipment in 

helicopter 

▪ Ride in helicopter to 

complete survey 

from air 

 

▪ Slips/trips/falls 

▪ Heavy lifting 

▪ Sprains and strains 

▪ Engine noise 

▪ Weather hazards 

 

  

 

▪ Proper lifting techniques 

▪ PPE – PFD/float coat, warm 

clothing, hearing protection 

▪ Wear seatbelt at all times 

▪ Make sure that there are no 

loose items from equipment 

installation 

▪ Review underwater egress 

during transit to first survey 

location 

▪ Helicopter company will 

complete all pre-flight 

activity and manage in-flight 

safety 

 

 

Demobilization 

▪ Remove equipment 

from helicopter 

 

▪ Physical strain from 

improper lifting. 

▪ Slips/trips/falls 

 

▪ Wear appropriate clothing. 

▪ Keep walking surfaces free 

from slip/trip hazards. 

▪ Follow proper lifting 

techniques. 

▪ Be aware of and keep hands 

out of potential pinch points 

 

▪ Valid motor 

vehicle 

driver’s 

license. 

 

 

Team Members   

Print Name Signature Print Name Signature 
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Underwater Egress/Safety Plan 

 

In water accidents, seaplanes tend to come to rest inverted. The key to your survival is to retain 
your situational awareness and to expeditiously exit the aircraft. The following actions are 
recommended once the seaplane momentum subsides: 

1. Stay calm-Think about what you are going to do next. Wait for the significant accident motion to 
stop. 

2. Grab your life preserver/PFD-If time permits, put on, or at least, grab your life preserver or 
PFD. DO NOT INFLATE IT until after exiting. It is impossible to swim underwater with an inflated life 
preserver. You may get trapped. 

3. Open the exit and grab hold-If sitting next to an exit, find and grab the exit handle in relation to 
your left or right knee as previously established. Open the exit. The exit may not open until the 
cabin is sufficiently flooded and the inside water pressure has equalized. DO NOT release your seat 
belt and shoulder harness until you are ready to exit. It is easy to become disoriented if you release 
your seat belt too early. The body & rsquo;s natural buoyancy will cause you to float upwards, 
making it more difficult to get to the exit. 

4. Release your seat belt/harness-Once the exit is open, and you know your exit path, keep a 
hold of a fixed part of the seaplane and release your belt with the other hand. 

5. Exit-Proceed in the direction of your nearest exit. If this exit is blocked or jammed, immediately 
go to the nearest alternate exit. Always exit by placing one hand on a fixed part of the aircraft, and 
not letting go before grabbing another fixed part(hand over hand). Pull yourself through the exit. Do 
not let go until you are out. Resist the urge to kick, as you may become entangled in loose wires or 
debris, or you might kick a person exiting right behind you. If you become stuck, back up to 
disengage, twist your body 90 degrees, and then exit. 

6. Get to the surface-Once you have exited the seaplane, follow the bubbles to the surface. If you 
cannot do so, as a last resort inflate your life preserver. Exhale slowly as you rise. 

7. Inflate your life preserver-Only inflate it when you are clear of the wreckage, since life 
preservers can easily get caught on wreckage, block an exit, or prevent another passenger from 
exiting. 

 

 

CORI Checklist 
 

1) Stay calm 
2) Hold on to exit handle 
3) Wait for Helicopter to fill up with water (equalize pressure) 
4) Undo seatbelt 
5) Exit and surface 
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9.0  NAUTICAL CHART OVERVIEW 
_____________________________________________________________________ 

 

 
 
 

 
Charts for the Prince Rupert area 
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10.0  MAPS, SURVEY INFO AND EXTRAS 
_____________________________________________________________________ 

 
Alice Arm 
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Porcher Island 
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Stephens Island 
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Melville Island Group 
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11.0 CONTACT LISTS 

 

Emergency Contacts 
Agency or Group  Telephone 

US Coast Guard Alaska Emergency 800-478-5555 

 Non-emergency 907-463-2069 

 Pacific Area Emergency 510-437-3701 

   
Coastal and Ocean Resources John Harper 250-480-6753 

 Carl Schoch 907-299-1332 

 Office 250-658-4050 

   
Moran Environmental Services Leanne Stegman 203- 948-8342 

 Brian House 781-815-1175 

   
Report Oil and Chemical Spills US Coast Guard 800-424-8802 

   
US Customs General 907-248-3373 

   
NOAA General 907-271-3593 

   
NOAA NMFS Marine Mammals 907-586-7163 

   
Tsunami Warning Center  907-745-4212 

   
FAA Aviation 907-271-3430 

   
US Fish and Wildlife Yukon Delta 907-543-3151 

 Law enforcement (Anchorage) 907-786-3311 

   
US Forest Service  907-586-8806 

   
National Park Service  907-257-2696 

   
Alaska Division of Emergency Services 800-478-2337 

   
Alaska State Troopers  907-428-7200 

   
Air Ambulance Guardian Flight 888-997-3822 
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Canadian Coast Guard 24 Hours Emergency 800.567.5111 

 Search and Rescue 250.413.8933 

   

Canadian Coast Guard Marine Pollution 800.889.8852 

   

Canadian Coast Guard Marine Safety and Hazards 250.627.3081 
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CORI Emergency Contact List 
 
 
Kalen Morrow 
Aimee Morrow 
250.590.5284 
Jim Tarves 
250.464.1468 
 
Sarah Cook 
Derek Shrubsole 
Home: 250.590.7746 
Cell: 250.213.2754 
 
Alex Haggis 
Jane Haggis 
Home: 250.479.6902 
Cell: 250.893.1760 
 
 

Team Field Contacts 
 
Kalen’s Cell: 778.350.5284 
Email Kalen’s Phone: kalenmorrow@yahoo.ca 
 
Sarah Cook Cell: 250.381.8206 
 
Alex Haggis Cell: 250.893.6902 

 
CORI Office Contacts 
 
Office: 250.658.4050 or 250.658.4094 
 
Carl Schoch Cell: 907.299.1332 
Email:  carl@coastalandoceans.com or cschochak@gmail.com 
 
John Harper Cell: 250.480.6753 
Email: john@coastalandoceans.com or harperjohn07@gmail.com 
 
Margaret Minshall Cell: 250.812.8602 
Email: Margaret@coastalandoceans.com or megeret@gmail.com 

 

CORI Resources 
 
Voicemail:  250.655.7373, #, 4674# 
 

  

mailto:kalenmorrow@yahoo.ca
mailto:carl@coastalandoceans.com
mailto:cschochak@gmail.com
mailto:john@coastalandoceans.com
mailto:harperjohn07@gmail.com
mailto:Margaret@coastalandoceans.com
mailto:megeret@gmail.com
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12.0 SURVEY NOTES 
_____________________________________________________________________ 

 

Notes: 
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Notes: 

  



54 

Notes: 
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Notes: 
 


